Vissa delar av forumet är endast tillgängligt för registrerade användare. Det är kostnadsfritt att registrera sig på forumet. Vänligen Logga in eller Registera dig för att ta bort detta meddelande.
Detta forum använder cookies
Detta forum använder cookies för att lagra din inloggningsinformation om du är registrerad, och ditt senaste besök om du inte är det. Cookies är små textdokument som lagras på din dator; cookies som sätts av detta forum kan endast användas på denna webbplats och utgör ingen säkerhetsrisk. Cookies på detta forum spårar också de specifika ämnen du har läst och när du läste dem senast. Vänligen bekräfta om du accepterar cookies.

Du kan när som helst ändra dina cookie-inställningar via en länk längst ner på sidan.

Trådrankning:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bil utan ork
#1
Jag har under ett halvår lidit av att bilen vid enstaka tillfällen, kanske en gång i månaden, tappat orken. Märks tydligt när jag kör på farthållare. Plötsligt så tappar den farten utan att kunna göra något åt det. Botmedlet har varit att gasa manuellt, nästan till botten. Då har den kvicknat till igen och sedan gått som den skulle. I en halv minut. Eller i en månad. Det har varit olika.

Med husvagn efter är belastningen högre, så då har det märkts mycket mer. Kanske tio gånger på några mil, och sedan kunde den gå fem mil utan några symptom.

Efter byte av TMAP-givare, en kombinerad temperatur- och laddtrycksgivare, som sitter på utgången från laddluftkylaren, har felet försvunnit. Givaren var uppenbart felaktig, ty den rapporterade laddtryck även innan motorn startats.

Jag har alltså inga problem med det här längre. Skriver bara ifall någon annan skulle råka ut för samma sak.
[-] Följande 2 användare säger tack till dig apersson850 för detta inlägg:
  • LMC400, Sokrates
Svara


Bookmarks

Växla forum:


Forummedlemmar som tittar på denna tråd: 1 Gäst(er)